Ny versjon 3.68.45 er nå tilgjengelig via LiveUpdate

Du finner en oversikt over hva som er nytt i versjonen i denne artikkelen. ...

Du innstallerer oppdateringen ved å kjøre LiveUpdate. Husk at alle maskiner må oppdateres. Dersom du jobber på en terminalserver, så er det administrator på terminalserveren som må innstallere oppdateringen.

OBS: SQL-serveren du benytter må ha versjon 2008 eller høyere for at programmet skal fungere. Dersom du benytter SQL 2005 eller SQL 2000/MSDE vil du måtte oppgradere sql-serveren. Dersom du har for gammel versjon av sql-server vil du kunne få denne feilmeldingen ved lagring av f.eks. ordre eller faktura:

feil_pga_sql.jpg

SQL-serveren er et Microsoft-produkt. Ta kontakt med din it-leverandør for oppgradering.